Verbrauch 225xe

  • Ich habe seit 10 Tagen ein neuen 225xe hybrid.

    Ich denke es ist nur am Anfang so viel; die ersten 2.000-3.000 KM. ;-) und zusätzlich hattest Du das Problem gehabt, der Wagen hat auch die Akku selbst geladen.
    Und bei den kurzen Strecken ist der Motor "COLD", verbraucht auch mehr.

  • Mein connected app zeigt mir heute 4km fahrt mit 15L Verbrauch. 4% elektro 0km elektro Reichweite.

    Meinst du diese Anzeigen aus der Connected App: IMG_700CC548FF41-1.jpeg
    IMG_3189965BB978-1.jpeg


    Das ist das Ergebnis der letzten Fahrt, seit du dem Motor ausgeschaltet hattest. Wenn du da tatsächlich nur 4 km mit dem Verbrenner und eingeschalteter Klimaanlage in der Stadt gefahren bist, würde mich ein Verbrauch von 15l/100km nicht wirklich wundern. Schau mal während der Fahrt auf die tatsächliche Verbrauchsanzeige im Info Display. Du wirst dich wundern, wie oft du -gerade beim Beschleunigen, bzw. Anfahren - einen Verbrauch jenseits der 20 l/100 km hast.



    die app bmw connected lässt keinen Screenshot zu

    Zumindest unter IOS ist diese Aussage nicht richtig, wie du an meinen gerosteten Bildern erkennen kannst :whistling:

  • @bmwralli
    Eine solche Anzeige der REKUPERATION in kWh/100km (2 Foto in Deinem Post 242) wird mir auf der CD-Website nicht angeboten. Ist dies neu bei Euch in der BRD oder war das immer so?


    Möglicherweise liegt das damit zu tun, dass wir hier über einen speziellen CH-Websurfer der CH-Niederlassung auf CD zugreifen.


    Gruss peppino1

  • Es war tatsächlich bei mir von Anfang an so. 225xe hat Recht, es handelt sich um ein iPhone, ob's bei Android Handys auch klappt, kann ich natürlich nicht sagen. Aber es war an anderer Stelle auch schön öfter davon die Rede, dass unter Android nicht soviel machbar ist, wie unter IOS.

  • Mein bester Verbrauch lag heute übrigens bei 13kWh/100km auf einer 2km kurzen Strecke vom Supermarkt nach Hause. Hatte das Auto an der Kasse stehend keine 5 Minuten vorklimatisiert und anschließend die Lüftung laufen lassen. Es kommt auch noch ein paar Minuten danach übrigens kühle Luft raus, auch ohne die Klimaanlage anzumachen, so als kleiner Tipp für kurze Fahrten.

    BMW 225xe (Facelift 2018). Endgültiger Übergabetermin: KW 10 18 27 29.06.2018

  • OT: bewertet alle bitte die Android App mit dem Kommentar, dass es schade ist, dass die iPhone-App mehr Features hat und besser funktioniert :-)
    Vielleicht springt BMW irgendwann mal an und zeigt uns unter Android und im Web die Daten mal an... gerade letzteres wundert mich sehr.

    BMW 225xe Sport Line Atlantikgrau seit 14.11.2017 :-D
    BMW X1 Bj. '16 weiß/DRK mit getarnter Sondersignalanlage (5-10 Tage/Monat Dienst)
    Audi A4 Avant bj 2006 bis 11.2017 / Fiat Tipo Bj '97 bis 2007 /Honda Civic Bj. '87 bis 2003

  • moin!
    ich habe eine Frage:


    ich sehe jetzt ca. seitdem mein Wagen in der BMW-Werkstatt war, dass ich beim Laden nur auf 31 KM Reichweite komme. Früher war es nicht so schlimm. Der Wagen ist 11 Monate alt. Und es ist noch nicht so kalt draussen.
    Es wird weiterhin ~ 6.4 kWh geladen, mit Type 2.


    Kann sein dass bei mir ein Softwareupdate darauf gespielt war? ggf. man in der Werkstatt etwas nicht richtig angeschlossen hat? Bei mir war die Stoßstange vorne getauscht.
    Oder ist es jetzt normal? Ich kann mich an solche angezeigte Reichweite von November/Dezembe 2017 nicht erinnern.


    Ich kann auch gefüllt weniger elektrisch fahren, als vorher.
    Danke, Grüße
    K

  • @keksznet
    Hallo,
    Ich habe gerade meinen neuen 225xe vom Händler geholt. Und dabei ist mir gleich aufgefallen, das die angezeigte Reichweite nach vollem Laden dynamisch ist, und vom Fahrstil abhängt:
    - Nach den ersten vorsichtigen Fahrten hat er 38km nach vollem Laden angezeigt.
    - Dann habe ich mal ein wenig die 400nm ausprobiert, und siehe da, nach vollem Laden wird 30km angezeigt.
    - Nach nun 2 Wochen und normal-zügigem Fahren wird nun wieder voll geladen 32km und steigend angezeigt.


    Ich hoffe ja mal nicht, das die gesunkene Reichweite nach 2 Wochen schon am gealterten Akku liegt... :p


    Grüße,
    Enterich

  • Hallo, hast du schon mal etwas von „Einfahren“ gehört ?


    Wenn du in den ersten beiden Wochen bei einem neuen Auto schon die 400Nm abgerufen hast wirst du wohl nicht lange Spaß haben.

  • @bernd6366
    Ich hoffe doch mal, das man bei warmgefahrenem Motor mal bis 4500 Umdrehungen gehen darf (von 7000), wo das maximale Drehmoment eh schon überschritten ist. Bin eh ehemaliger Dieselfahrer, dem bei solchen Drehzahlen schon unwohl wird. Ansonsten wäre mir nicht bekannt, das Leistung abrufen beim Einfahren schädlich wäre, eher Drehzahl und kalt rasen. Will aber auch garkeine Diskussion starten.


    @Active
    Ja ist Sunset Orange. Ich warte auch noch auf Sonnenschein, um mal ein paar Fotos zu machen. Bei dem Schmuddelwetter wirkt das Sunset Orang nicht so...


    Grüße,
    Enterich