Pulsierende Vibrationen ab 160 km/h

  • Hallo zusammen,


    bei mir beginnen ab ca. 160 km/h deutlich spührbare pulsierende Vibrationen.

    Ganze Auto vibriert dann und im Lenkrad merkt man es am meisten.


    Mit steigender Geschwindigkeit wird es quasi immer mehr bzw. die Zeit zwischen den Vibrationen immer kürzer.


    War gestern damit schon mal in einer Freien Werkstatt, dort konnte man das Problem natürlich nachvollziehen aber leider keine direkt Ursache ausmachen.

    Reifen und Felgen wurden kontrolliert und gewuchtet aber auch das brachte nichts.


    Man hat mich dann gebeten doch besser bei BMW vorstellig zu werden.

    Das einzige was man "gefunden" hatte, kannte man aber so nicht und wollte deswegen jetzt nicht direkt ein Fass aufmachen.


    Bei aufgebocktem Fahrzeug, Leerlauf eingelegt, wenn man dann an den Vorderen reifen dreht, kommt es immer wieder zu einem metallischem "klong" Geräusch aus dem Getriebe.

    Auf beiden Seiten, Links mehr als Rechts.


    Die Werkstatt ist eigentlich spezialisiert auf Mercedes, daher wollten Sie jetzt auf Grund dieses Geräusches nicht direkt Getriebe ausbauen.


    Kennt jemand von euch so ein Problem, schonmal etwas davon gehört?


    Danke & Gruß


    Thomas

  • Mit oder ohne Bremseingriff ?

    Ohne Bremseingriff.

    Mann kann auch auf 170 beschleunigen und den Leerlauf einlegen, vibrationen bleiben.


    Also mir sind diese Vibrationen nicht aufgefallen.

    Allerdings bin ich mit dem Winterreifen auch glaube ich nie "so" schnell gefahren.

    Bedingt durch Corona, war ich öfters im Home Office und trotz 50km zur Arbeit habe ich lediglich 13 km Autobahn, von Auf bis Abfahrt und zwischen drin ist noch ein Kreug wo ich wechseln muss, und eine Dauerbestelle.

    Daher bieten sich die Gelegenheiten auf dem "täglichen" weg leider nur selten.


    Würde es also ggf. Sinn machen, sie mal die Zeit zu nehmen und die Winterreifen wieder zu montieren?


    Es machte aber schon den Eindruck als wären die Reifen ungleichmäßig (innen / aussen) abgefahren.

  • Wurde die Motorpendelstütze unten zwischen Motorblock und Vorderachse geprüft

    die hauts gerne durch und is sozusagen daily business in der Werkstatt


    fast alle Quereingebauten Motoren ist die ausgeschlagen

    mal mehr mal weniger

    Ist er kalt, gib ihm Sechs einhalb. Stand er über Nacht? GIB IHM ACHT!! :D

  • Wurde die Motorpendelstütze unten zwischen Motorblock und Vorderachse geprüft

    die hauts gerne durch und is sozusagen daily business in der Werkstatt


    fast alle Quereingebauten Motoren ist die ausgeschlagen

    mal mehr mal weniger

    Dazu wurde mir leider nichts gesagt, war halt ne freie Werkstatt, vielleicht haben die das nicht so auf dem Schirm?

    Kann ich das selber prüfen, wenn ich mich unters auto lege?

  • Würde es also ggf. Sinn machen, sie mal die Zeit zu nehmen und die Winterreifen wieder zu montieren?


    Es machte aber schon den Eindruck als wären die Reifen ungleichmäßig (innen / aussen) abgefahren.

    Das wäre Kostenmäßig die günstigste Lösung aber macht halt Arbeit.

    Danach könntest Du aber im Ausschlussverfahren vorgehen.

    Treten die Vibrationen mit den Winterreifen nicht auf liegts an den Sommerreifen, evtl. Sägezahnbildung. (vom Laien nicht so leicht erkennbar)

    Einen Versuch ist doch Wert oder Du fährst zum Reifenhändler und fragst da mal nach.

    Grüße

    Peter

    BMW Active Tourer 220i Automat
    Werner – Das muß kesseln!!!

  • Dann werde ich mir am WE wohl mal die Zeit nehmen, und die Winterreifen montieren.

    Dann sollte auch wenig genug los sein um mal "kurz" auf der AB auf 180 zu kommen.


    Sollte es nix bringen, ruf ich Montag bei BMW an und mache mir dort nen Termin.

  • Bez. Sägezahnbildung: Wenn sie etwas stärker ausgeprägt ist, kann mans "ertasten" indem man mit der Handfläche von hinten nach vorn übers Profil fährt. Fühlt sich an, als wären zwischen den einzelnen "Abschnitten" kleine Stufen. Ansonsten zum Reifenhändler.


    Ansonsten kenn ich nur Geräusche bei Kurvenfahrten... und 160 fährt man bei uns eher selten :D

    BMW 218d Active Tourer SportLine (8-Gang-Sportautomatik) - 10/14
    Steyr T80 - 04/60

  • Dazu wurde mir leider nichts gesagt, war halt ne freie Werkstatt, vielleicht haben die das nicht so auf dem Schirm?

    Kann ich das selber prüfen, wenn ich mich unters auto lege?

    Ja kann man selbst prüfen.


    Unterbodenverkleidung welche mit 10-12 schrauben fest ist demontieren und dann ist eine Größere Gummigelagerte Strebe von der Achse an den Motor geschraubt beim Starter sofern vorhanden (225xe eben nicht)


    Prüfen kannst es optisch indem du schaust, da wo das Gummilager drin ist in dem Auge ob dies schon gewandert ist , auserhalb der mitte und somit total schief drin hängt.


    und du kannst es noch prüfen indem du mit einem Großen schlitzschraubendreher, Brecheisen, Montierhebel etc zwischen achse und Lagerung kraft ausübst um eine Horizontale verschiebung sichtbar zu machen. da darf sich nichts bewegen


    Zu 99% der Fälle ist die ausgeschlagen und man sieht und merkt deutlich wie das Gummi vom Lagerauge getrennt ist.


    Dies war bei mir unter anderem für ein starkes schütteln beim Fahren und auch beim stehen im Leerlauf verantwortlich bevor der Verbrenner abgeschaltet wurde und nur der " EMotor lief" fürs anfahren

    Ist er kalt, gib ihm Sechs einhalb. Stand er über Nacht? GIB IHM ACHT!! :D

  • Hallo zusammen,


    habe es geschafft die Reifen am WE zu wechseln und wieder die Winterreifen zu montieren.

    Gestern dann auf dem Weg zur Arbeit mal getestet...

    und was soll ich sagen?!


    Liegt auf der Straße wie ne 1, keine Vibrationen nix.


    Dann liegt es wohl an den Reifen.

    Ich hoffe das es mit neuen Pneus getan ist und nicht das die Felgen irgendwie verzogen sind.

  • .....

    Ich hoffe das es mit neuen Pneus getan ist und nicht das die Felgen irgendwie verzogen sind.

    ....oder nicht ganz rund - das kann auch schon mal durch ein ordentliches Schlagloch oder eine quer verlaufende Fahrbahnkante passieren.
    Ich drück Dir die Daumen das es nur die Reifen sind.

    Aktueller Fuhrpark:
    BMW 225xe, Lotus Elise, MV Agusta F4, MV Agusta TR

    "Qualität besteht, wenn der Preis längst vergessen ist." (Zitat: Sir Henry Royce)

  • Hallo zusammen,


    Dann liegt es wohl an den Reifen.

    Ich hoffe das es mit neuen Pneus getan ist und nicht das die Felgen irgendwie verzogen sind.

    Hallo,

    dann würde ich empfehlen zu einem Reifenprofi zu fahren und ihm den Fall schildern das er sich mal die Sommerbereifung genauer anschauen soll.


    Grüße

    Peter

    BMW Active Tourer 220i Automat
    Werner – Das muß kesseln!!!

  • Hallo zusammen,


    kurzes Update, war bei einem Reifenhändler der meinte dann Felgen wären gerade, Reifen seien das Problem, müssten neu.

    Ok, also neue Reifen auf die Felgen gezogen und montiert und alles wieder gut.


    Allerdings hatte ich mit dem Reifenhändler eine kleine Diskussion die für mich mehr oder weniger noch nicht abgeschlossen ist und auch noch nicht ganz verständlich ist.


    Als ich den Wagen abgeholt hatte habe ich gesehen das 205 / 60 R16 92H montiert sind.

    Habe dann drauf angesprochen das es vorher 92V waren und es ja auch so in den Papieren stehen würde.


    Händler sagte dann, ja aber das Auto ist mit einer Höchstgeschwindigkeit von 205 km/h angegeben, dafür reicht H.


    Ok, dachte ich mir hat er ja recht, habe dann jetzt beim Luftdruck prüfen nochmal auf den Aufkleber an der B-Säule geschaut da steht

    205 / 60 R16 92H M+s

    205 / 60 R19 92V


    Kann da von euch eine Aussage zu machen?

    Habe nur im Bußgeldkatalog gelesen das das unterschreiten des Geschwindigkeitsindex bei Sommerreifen kein Spaß und zum erlöschen der ABE und daher auch dem Versicherungsschutz führt.


    Leider hatte ich bisher keine Zeit, sonst wollte ich auch mal zum TÜV fahren und dort nachfragen, aber das ist ja alles durch Corona nicht immer so einfach.


    Danke & Gruß


    Thomas

  • mysterox

    Die Sache ist ganz klar... er hat keine Ahnung dein Reifenhändler des Vertrauens.


    Prinzipiell ist die Aussage richtig mit dem 205 km/hund dem H (210km/h) das es reicht.


    Problem jedoch ist Sommer ist heiß (meistens) , der Reifen wird wärmer wie sonst und dadurch verringert sich die Traglast und wird weicher. Bei Höchstgeschwindigkeit im Dauerbetrieb verändert sie sich um bis zu 10% die Lastaufnahme wegen der Erwärmung.


    Soweit ich es auch noch in Erinnerung habe kann es sein das die Höchstgeschwindigkeit im Sommer generell mit mehr bemessen sein muss. Da begebe ich mich aber jetzt auf die Schiene mit gefährlichem Halbwissen und müsste selbst meine schlauen Bücher durchstöbern.

    Ist er kalt, gib ihm Sechs einhalb. Stand er über Nacht? GIB IHM ACHT!! :D

    Einmal editiert, zuletzt von Hamy ()