Ölverbrauch 220i

  • Ich fahre einen 220i BJ 4/2015 mit ca. 84.000 Km. Seit ca 2 Jahren KM-Stand ca 65.000 brauche

    ich alle 3.000 KM einen Liter Motoröl. Ist das normal? Über antworten würde ich mich freuen.

  • Mein 220i mit Automatik Bj 10/2017 hat jetzt 61.000 Km (habe das Auto gekauft mit 54.000 Km) und Ölverbrauch nicht zu sehen. Bordcomputer zeigt noch immer "Max" an im Display (und ohne nachzufüllen).

    Ein Verbrauch von 1 zu 3.000 erscheint mir bei einer Laufleistung von 84.000 nicht normal.

  • 225xe, Bj 2019, 69.700km.

    I maintain a lot of cars in the service. With the insane service intervals of the last few years - these are the results.

    Oil consumption is high. Change the oil every 10'000 km with the right oils and you will have no consumption.

  • Hallo,

    mein 218d GT ist Bj. 06/2016 und hat mittlerweile 93000 KM runter . Ich habe ihn August 2020 bei 74000 KM gekauft.

    Ölverbrauch = gleich null. Alles vom Stäbchen im Motorraum abgelesen. Die Anzeigen im Mäusekino sind ohnehin mit Vorsicht zu geniessen.

  • Problem bei Ihm ist, das er in seinem B48 Motor kein Ölmessstab hat.


    es muss sich dann auf die Anzeige verlassen werden.


    Wenn wirklich Öl nachgefüllt werden muss in dieser rauen Menge dann stimmt etwas nicht.


    andernfalls würde ich mal einen Ölwechsel durchführen lassen bis das das Fahrzeug auf Max steht laut Anzeige.


    Fahren bis die Lampe angeht und dann das Öl ablassen und austropfen lassen


    Dann sieht man ja ob und wie viel verbraucht wird.


    Wenn nichts verbraucht wird, hat der Sensor oder die Software einen Schaden.


    Wenn verbraucht wird, würde ich mir gedanken machen was es genau is.


    Vermutung liegt beim Turbo das die Welle zu viel Spiel hat und somit Öl in die Ansaugung kommt. Würde man aber wiederum sehen am Auspuff wegen dem bläulichen Qualm und Schmierfilm am Endrohr eventuell.


    Kann aber auch ein starker Ölverlust sein An einem Simmering oder der ölwanne.


    Ohne genauere Beschreibungen etc kann man nicht so viel sagen da es dann nur Vermutungen und Spekulationen sind

    Ist er kalt, gib ihm Sechs einhalb. Stand er über Nacht? GIB IHM ACHT!! :D

  • Zuerst einmal Danke für eure Antworten. Ich habe keinerlei Feuchtigkeit (Öl)

    im Motorraum noch am Unterboden. Das einzige was mir aufgefallen ist,

    das manchmal morgens beim Starten eine relativ grosse Blaue Wolke ausgestossen

    wird. Über den Tag passiert das aber nie. Die Ölstandsanzeige zeigt auch nach

    dem nachfüllen nur 1/2 an.

  • Nochmal vielen Dank. Ich habe mich entschlossen

    - obwohl noch 15.000 km zeit wäre - einen kpl.

    Ölwechsel durchführen zu lassen. Um dann einen

    genauen Verbrauch ermitteln zu können.

    Werde vom Ergebniss berichten.


    mfg

  • Dann würde ich sagen du hast eventuell undichte Ventilschaftdichtungen. als erste vermutung


    Kann aber auch Zylinderkopfdichtung sein.


    Muss man halt prüfen.


    Wenn dein Motor über Nacht steht, tropft das Öl in den Brennraum nach und während der Fahrt ist es generell sehr gering das du es am Auspuffqualm nicht siehst da die Menge einfach zu gering ist.

    Ist er kalt, gib ihm Sechs einhalb. Stand er über Nacht? GIB IHM ACHT!! :D

  • Kann aber auch noch Turbo sein

    Da die Welle nicht gedreht wird, hängt diese "schief" und Öl kann vorbeilaufen bis nach dem Motorstart genügend Öldruck aufgebaut ist, das diese herum komplett abdichtet.


    Kann echt vieles sein

    Ist er kalt, gib ihm Sechs einhalb. Stand er über Nacht? GIB IHM ACHT!! :D

  • Ich hatte vor kurzem die gleichen Symptome. Erhöhter Ölverbrauch und blauer Rauch aus dem Auspuff nach dem Starten. Da ich noch Garantie hatte bin ich damit zum Händler, der sollte sich das ansehen. Ende vom Lied war neuer Turbo und Ventildeckel da wohl die KGE nicht mehr so recht funktionierte. Hat mich 250€ Selbstbeteiligung gekostet, ohne Europlus wären wir so um die 4500€ für die Reparatur bei BMW gelandet.
    220i aus 2016 zu dem Zeitpunkt mit 110tkm

  • Hatte wie gesagt im Juni einen kpl. Ölwechsel machen lassen. Eingefüllt wurde 5W-30 Motul. Jetzt nach ca. 3.500 km zeigt sich das gleiche Sympton. Werde wohl mal BMW besuchen müssen. <X