Probleme mit der automatischen Heckklappenbetätigung.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme mit der automatischen Heckklappenbetätigung.

      Hallo,
      Probleme mit der automatischen Heckklappenbetätigung.
      Man kommt sich etwas blöd vor, wenn man mit dem Fuß unter der Stoßstange wedelt und man darauf wartet,
      dass endlich das berührungslose Öffnen der Heckklappe in Funktion tritt.
      Das heißt, dass das berührungslose Öffnen der Heckklappe nach Lust und Laune funktioniert.
      Natürlich habe ich die Anweisung gelesen und befolgt.
      Bin gespannt was die BMW-Techniker dazu sagen.
      MfG Snoppy

    • Zum Sensor:
      Das Teil ist fasst einen Meter breit und muss nicht unbedingt mittig bedient werden.
      Klick mal unten in meine Signatur und suche den AHK Umbau Beitragvon mir.
      Da ist auf den Fotos auch der Sensor zu sehen. Das weiße Plastikteil mir den
      dünnen und dicken Kabel.

      Früher war Sex sicher und Motorsport lebensgefährlich.
      Heute ist es umgekehrt...

      >>> Jvb`s 218i AT <<<

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von JvB ()

    • Ich habe mich seit 10 Monaten sehr an die elektrische Heckklappe meines AT gewöhnt.
      Die Bedienung funktionierte nach kurzer Eingewöhnung hervorragend, d.h. ein Tritt mit dem Fuß und die Klappe öffnete sich. Dies funktionierte zu 100%.

      Seit ein paar Tagen öffnet die Heckklappe nur noch sehr selten, wenn ich den Fußtritt mache. Ich mache nichts anders als vorher.
      Die Funktion an sich ist aber noch vorhanden, aber nur noch bei jeden 10. oder 15. Tritt öffnet die Klappe.

      Bevor ich zum Händler fahre und dort frage, meine Fragen an euch:

      Kennt ihr das auch?

      Kann es sein, dass der Sensor so verschmutzt ist, dass dies solche Auswirkungen hat (durch das Wetter ist das Auto sehr dreckig)?

      Hat jemand einen Tipp zu der Ursache?

      VG

      AT 225xe
      GT 218i

    • syrauer schrieb:



      Kann es sein, dass der Sensor so verschmutzt ist, dass dies solche Auswirkungen hat (durch das Wetter ist das Auto sehr dreckig)?

      Hat jemand einen Tipp zu der Ursache?

      VG
      Hallo,
      aber selbstverständlich kann sehr starke Verschmutzung zu einem Ausfall des Systems führen.
      Das hat im übrigen für die Einparksensoren vorne und hinten die selbe Gültigkeit.
      Bei starker Verschmutzung ist generell ein Ausfall der Sensoren möglich, völlig normal.
      Das ist wie mit einer Brille, ist die stark verschmiert sieht man auch nicht mehr einwandfrei durch die Gläser. :D
      Gruß
      Peter :0027:

      BMW Active Tourer 220i Automat
      Werner – Das muß kesseln!!!

    • syrauer schrieb:

      Da mein Auto sicher nicht das einzige dreckige ist, wäre es interessant zu wissen, wenn Verschmutzung schon bei jemand mal als Ursache diagnostiziert wurde.

      VG
      bei meinem Dreier sind die Sensoren schon mal wegen starker Verschmutzung ausgefallen.
      Ist wohl auch in Abhängigkeit vom Grad der Verschmutzung, ob direkt eine Salzkruste drüber geht, ob evtl. eine richtige Dreckschicht ansteht, musst Du kucken! ;)

      BMW Active Tourer 220i Automat
      Werner – Das muß kesseln!!!