Beiträge von Undertaker

    Ich habe jetzt VA 2,4 HA 2,3 Bar früher beides um 2,2 BarIch meine der Wagen ist lauter geworden

    das mit dem Druck ist so eine Sache. Es kommt auch drauf an ob Du mit warmen oder kaltem Reifem messen tust bzw nachfüllen.
    Morgens, wenn Reifen kalt hab ich vorne 2,4 und hinten 2,1. Wenn ich dann ein paar km gefahren bin und die Reifen auf Temp kommen, pendelt sich das bei 2,7 VA und 2,4 HA ein. Damit fahre ich ganz gut. Mag bei Dir und Deinem Fahrstil evtl nicht passen. Einfach ein wenig probieren, mal mehr mal weniger.

    ich habe heute eine strecke von 30km gefahren. Beim losfahren der 1 und 2 gang wird noch so hoch gedreht wie vorher (Kaltzustand), alle andere Gänge werden auch etwas früher hochgeschaltet (Comfort).

    ich komme aus den Nähe von Stuttgart, kannst Du mir mal die Anschrift von Deinem Getriebedoktor zukommen lassen.
    Habe jetzt knapp 102 tkm auf der Uhr und sollte mich auch mal mit dem Gedanken des Getriebeölwechsel anfreunden.
    Inspektion ist erst in 8 tkm fällig.

    Ich habe ein Vor-LCI F45 mit großem Navi (225i xDrive Luxury, Bj 12/14)
    letzten Montag bin ich von Friedrichshafen nach Stuttgart gefahren und als ich los gefahren bin ist mir aufgefallen, dass ich die Geschwindkeitsbegrenzung im HUD nicht angezeigt bekommen habe.
    Bin ich an einem Schild vorbei gefahren hat er dies erkannt und angezeigt aber kurz darauf oder wenn das Aufhebungsschild für die Geschwindigkeitsbegrenzung kam waren nur -- angezeigt.
    Es hat etwas gedauert bis ich auf den Trichter kam, dass es etwas mit dem Navi zu tun haben könnte. Als ich dann auf das Navi im idrive umgeschaltet habe kam der Startbildschirm mit der grünen Skyline und das war es.
    "Navigation wird gestartet" wurde noch angezeigt.
    Ich bin dann irgendwann rechts ran gefahren und habe den Motor abgestellt, Zündung aus und etwas gewartet.
    Nach 2 - 3 Minuten habe ich dann wieder gestartet. Leider mit dem selben Ergebnis.
    Somit bin ich 200 km ohne Navi gefahren.
    In Stuttgart angekommen BMW geparkt und Heia gemacht.
    Am Dienstag morgen BMW gestartet und los gefahren, alles wieder in Ordnung. Navi geht, Anzeige ist da.


    Zurück zu meiner Frage: gibt es eine Tastenkombi um einen Reset des idrive oder des Navi zu starten oder bleibt einem im Fall der Fälle nur den Motor auszumachen und länger zu warten?
    Bei Audi gab es eine Kombi, auch als Affengriff bekannt. 3 bestimmte Tasten gleichzeitig drücken und man hatte ein Reset bzw man konnte auch in ein sog Hidden-Menü und dort ggf versteckte Einstellungen vornehmen.

    Ich bin mal gespannt wie lange die Bremsen halten.
    Hab gehört, dass die beim AT nicht so lange halten sollen.
    Lt Historie im Display wurden bereits bei 35 tkm die hinteren Klötze gewechselt.
    bei 54 tkm wurde komplett gewechselt.
    Und als ich den bei 88 tkm gekauft hab, hat der Freundliche sich zwar gewehrt aber dann doch die Scheiben und Klötze rundum gewechselt, da die Werkstatt mir recht gab und das Mindestmaß erreicht war.
    Das ist meiner Meinung nach ein recht hoher Verschleiß. Kenne ich von Audi nicht. Da lief das 100 tkm mind. durch.

    Fahre VA mit 2,7 bar und HA mit 2,5 bar bei GJR ohne RunFlat 205/55 R17
    Abrollgeräusche wesentlich geringer als mit RunFlat.
    Auch Federungskomfort ohne RunFlat besser da ungefederte Masse geringer.
    RunFlat-Reifen wiegen doch einiges mehr als ohne und die Flanken sind weicher.
    Vielleicht daher auch weniger Geräusche.


    Gruss
    U.

    Habe mir die Alu-optik-Blenden um den Lichtschalter, den Fahrerlebnisschalter, den Becherhalter ebenfalls unabhängig von diesem Thread zugelegt über Amazon und verbaut. Die Lautsprecherringe liegen noch in der Mittelkonsole, da ich mir nicht sicher war ob das Zuviel Alu-Optik wird.
    Ich hab zusätzlich noch die beiden Luftauslässe auf dem Dashboard links und rechts mit den passenden Alu-optik-Leisten beklebt. Lüftungsaustritte Dashboard (Affiliate-Link)
    Die Optik für die hinteren Lüftungseintritte find ich auch ganz hübsch, die kommen auch noch dran.

    Hallo,
    hab im Nov 19 mir die Vredestein Quatrac 5 GJR 205/55 17 aufgezogen und bin jetzt 10 tkm damit gefahren.
    Da ich im Raum Stuttgart wohne und regelmäßig nach Friedrichshafen am Bodensee fahre, war die Überlegung schon ob Winter-/Sommerrreifen nicht besser sind.
    Ich habe mir auch die Test von verschiedenen Zeitschriften und aus dem Internet reingezogen und kam zum Schluss, dass mit meinem Fahrprofil und Fahrstrecke m.E. GJR genügen würden.
    Mein Reifendealer meines Vertrauens meinte zwar, dass ich bei 30 - 35 tkm im Jahr vermutlich nicht so zufrieden bin, da GJR eher etwas für Fahrleistungen von 10 - 15 tkm im Jahr sind.
    Nach den jetzigen bzw bisherigen Erfahrungen muss ich sagen, ich bin zufrieden. Der Winter war ja auch kein richtiger Winter. Wenn Schnee lag war er gleich wieder weg und machte keine Sorgen auf der Straße.
    Die GJR sind auf jeden Fall wesentlich leiser als die vorherigen RunFlat Sommerreifen. Die waren ganz schön laut.
    Da sind mir die nicht-RunFlat GJR lieber, auch wenn ich einen Reifenfüllkit für 40 € dazukaufen musste. War aber soweit eine einmalige Anschaffung.
    Dazu ist die ungefederte Masse durch geringeres Reifengewicht auch niedriger, was dem Federungskomfort zu gute kommt (RunFlat vs nicht-RunFlat).
    Von daher bin ich schon mal kein Freund von RunFlat geworden.


    Was mir noch fehlt ist der Langzeitvergleich.
    Ich bin gespannt wann die GJR runter sind und ob ich jedes Jahr nach 30 tkm neue GJR brauch wie manche sagen oder ob ich 60 tkm drauf bekomme.
    Mit alle 2 Jahre neue Reifen kaufen bei 60 - 70 tkm wäre m.E. für GJR ein gutes Ergebnis.
    Vielleicht scheitert es daran, dass für den zweiten Winter nicht mehr genug Profil drauf ist. Da hilft es evtl, dass ich den Satz erst im Nov begonnen hab.
    Bei Beginn im Frühjahr hätte man 2x Sommer und 1x Winter und dann für den zweiten Winter nicht mehr genug Profil.


    Ich werde berichten.
    Gruß
    U.