4% Hochleistungsspeicher niedriger Ladezustand

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 4% Hochleistungsspeicher niedriger Ladezustand

      obiger Hinweis wurde bei meinem gestern nach abstellen des Motors im Dashboard angezeigt. Fahrt ca 200km mit Zielführung und Eco pro Einstellung. War zum Glück in der TG mit Steckdose aber was macht man, wenn diese Meldung auf einem Parkplatz ohne Ladesäule kommt? ?(?(
      Fahrzeug ist Bj. 2017.

      ""
    • Stromer schrieb:

      obiger Hinweis wurde bei meinem gestern nach abstellen des Motors im Dashboard angezeigt. Fahrt ca 200km mit Zielführung und Eco pro Einstellung. War zum Glück in der TG mit Steckdose aber was macht man, wenn diese Meldung auf einem Parkplatz ohne Ladesäule kommt? ?(?(
      Fahrzeug ist Bj. 2017.
      Ich verstehe die Frage nicht ganz. War denn der Tank auch leer? Da sollte man natürlich früher aufmerksam werden. Ansonsten ist es bei meinem üblich, dass er die Batterie im Laufe der Fahrt fast ganz leert, wenn man nicht "Save" einstellt, oder? Ich fände es auch besser, wenn er für die spätere Abfahrt (in der Stadt) etwas mehr Reserve bereit halten würde - für ein lautloses Davonrollen.

      Smart ed (seit 7 Jahren: wer schalten muss, hat verloren!); 225xe iPerformance für Urlaubsfahrten :Dfrüher: Rentner-A-KLasse, Opel Ampera das nonplusultra (1 Jahr), SLK, und viele frühere... erstes Auto: Messerschmitt KR200

    • Weshalb es eine "Warnung" gibt (statt "Hinweis") verstehe ich auch nicht. Der HV-Akku kann durchaus von 0% bis 100% ge- bzw. entladen sein, das Batteriemanagement muss genügend Sicherheitsabstände zu den absoluten Grenzen desw Akkus einhalten.
      Vielleicht wird davor "gewarnt", weil dann trotz voreingestelltem E-Power-Start der Verbrenner startet (und die Nachbarn erschrecken) =O

      Smart ed (seit 7 Jahren: wer schalten muss, hat verloren!); 225xe iPerformance für Urlaubsfahrten :Dfrüher: Rentner-A-KLasse, Opel Ampera das nonplusultra (1 Jahr), SLK, und viele frühere... erstes Auto: Messerschmitt KR200

    • Neu

      Ich hatte die Meldung zwar in einem Jahr jetzt noch nie, aber durchaus schon einmal sehr niedrige Batteriestände.

      Normal wird die Batterie zwar ab ca. unter 8% wieder über den Generator nachgeladen.
      Wenn man z.b. es elektrisch fast bis ans ziel schafft und dann 1-2 km vorher der Motor anspringt und es vielleicht auch grad noch bergauf geht, unterstützt die Motorsteuerung den Verbrenner etwas in der Kaltlaufphase. In so einer Situation ging er mir einmal bis 2 oder 3% runter.
      Da das letzte Stück dann aber bergab ging, war er bis zur Steckdose wieder auf 7%.

    • Neu

      Hab mir jetzt die Bedienungsanleitung durchgelesen.
      Da steht sinngemäß drin, dass das Fahrzueg nicht über längere Zeit mit geringem Ladestand abgestellt werden soll.
      Thema Selbstentladung.
      Auch, wurde hier darauf hingewiesen, dass dies bei kalten Temperaturen noch schlimmer wäre (wie geschrieben sinngemäß)

      Deshalb wahrscheinlich die Warnung.
      Kein Problem wenn du bald wieder fährst.

      Viele Grüße

      Gerhard

      Eine Kurve ist erst dann eine Kurve, wenn ich nicht so schnell fahren kann wie ich darf! ;)

    • Neu

      Stromer schrieb:

      War zum Glück in der TG mit Steckdose aber was macht man, wenn diese Meldung auf einem Parkplatz ohne Ladesäule kommt?
      Wenn man Zeit und Bezin im Tank hat einfach in die Sportgasse wechseln und die Hochvoltbatterie wieder etwas aufladen.
      Meine Erfahrung ist, dass pro in der Sportgasse mit Benzin gefahrenen Kilometer mindestens 1 Kilometer in den Akku geladen wird 8o
      Ein Kilometer sollte mindetens ca. 0,15 kWh oder 2,6% Akkufüllstand (geschätzt auf 5,7 kWh Netto Kapazität)) entsprechen.

      Nach erreichen von etwas über 50% Ladezustand wird das Laden in der Sportgasse reduziert.

      Wenn man in der Sportgasse mit einer Geschwindigkeit von 60 Km/h nachlädt würde man 50% Nachladung (etwa 15 Km Reichweite 7,7 kW Hochvoltbatterie) nach etwa 15 Minuten erreicht.
      Diese 50% wären dann 2,85 kW (bezogen auf Netto 5,7 kW) in 15 Minuten und eine Ladeleistung von 11,5 kWh oder fast 50 Ampere bezogen auf 240 Volt....
      Natürlich ist das nur überschlägig gerechnet und vermutlich ist die Ladeleistung in der Sportgasse noch höher.
      Man kann aber davon ausgehen das in der Sportgasse der Akku im "Schnelllademodus" geladen wird.
      Mit einer Wallbox gibt es nach Definition "Schnellladen" selbst mit 16 Ampere kein schnelles Laden.

      Infos zum Schnellladen gibt es im folgenden Link:
      heise.de/autos/artikel/Ladelei…teriegroesse-4535987.html

      C-Rate beschreibt die Ladegeschwindigkeit..

      Beispielrechnung:

      C-Rate = Quotient aus Ladeleistung und Bruttoenergieinhalt

      Hochvoltbatterie (vor Juli 2019) = 7,7 kW

      Wallbox (16 Ampere) C-Rate:
      3,8 kW / 7,7 kWh = 0,49

      Laden in der Sportgasse (vermutlich 50 Ampere) C-Rate:
      11,5 kW / 7,7 kWh = 1,49

      Der Benzinverbrauch verdoppelt sich nach meinen Beobachtungen beim "Nachladen in der Sportgase" und man würde keinen eklatanten Nachteil "erfahren"....
      Ich war relativ überrascht wie ich sage mal effizient das funktioniert :thumbsup:

      Bei mir springt bei ca. 7% der Verbrenner an, wobei der Akku dann in kurvigen Strecken trotzdem auf 4% abfallen kann, weil in den Kurven der Elektromotor mit läuft und der Allradantrieb meine Fahrweise unterstützt :D
      Man sollte generell berücksichtigen das viele Nebenagregate beim 225xe von der Hochvoltbatterie gespeist werden, dazu gehört auch der Startergenerator der den Benziner anwirft.

      Mit einer leeeeeeeren Hochvoltbatterie kann also auch der Verbrenner nicht mehr gestartet werden!

      Weitere grundlegende Infos zur Batterietechnik:
      dke.de/resource/blob/933404/fa…-ionen-batterien-data.pdf

      Hier gibt es noch einen lustigen Online-Rechner zu den unterschiedlichen Energieformen wie Benzin, Diesel, Elektro und Gas..

      rechneronline.de/elektroauto/

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von HansDampf1969 ()

    • Neu

      reini schrieb:

      Hab doch hier in Forum gelesen: das Der Benzinverbrauch nicht höher ist, egal ob man Akku bei fahren lädt oder nicht.
      Bin jetzt verunsichert....
      Natürlich ist der Benzinverbrauch während des Ladens höher. Sobald man aber das Laden während der Fahrt beendet und den Strom wieder verbraucht, z.B. durch rein elektrisches Fahren, ist der Benzinverbrauch in dieser Zeit geringer als er ohne vorheriges Laden gewesen wäre. Das hebt sich theoretisch auf, wenn praktisch nicht die Verluste beim Laden und Entladen wären - im Akku und durch den Wirkungsgrad der Elektronik.

      Durch Laden während der Fahrt kann man aber oft erst den Benzinmotor bei besserem Wirkungsgrad betreiben als ohne Laden, und beim Wieder-Verbrauchen der elektrischen Energie den schlechten Wirkungsgrad des Benzinmotors z.B. im Stadverkehr ganz vermeiden. Dadurch kann man die Lade-/Entladeverluste weitgehend kompensieren.
      Noch stärker als bei unseren Plug-ins basiert die Sparsamkeit des Toyota HSD auf diesem Prinzip.