max edrive Problem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Elektriker schrieb:

      Öfter als im 2-Tages-Rhythmus?




      Wozu haben wir dann die Möglichkeit des automatischen MaxEdrive-Starts?
      Ja, bereits schon nach 21 Stunden und 49 Minuten auf max eDrive


      aber auch schon nach 19 Stunden und 53 Minuten, nur da habe ich auf eco Pro umgestellt und war mir da nicht sicher, ob das der Grund war.




      Das frage ich mich auch.
      ""

      Grüße
      AThw

    • AThw schrieb:

      ...
      aber auch schon nach 19 Stunden und 53 Minuten, nur da habe ich auf eco Pro umgestellt und war mir da nicht sicher, ob das der Grund war.
      ...
      Den Verbrennerstart beim Umschalten auf ecoPro hatte ich auch einmal; den kann ich mir aber zur Not noch als logisch vorstellen, wenn da ein Navi-Ziel eingegeben war. Das System soll ja optimal bis zum Ziel kommen wollen und nimmt vielleicht deshalb streckenweise den Verbrenner zu Hilfe.

      Smart ed (seit 6 Jahren: wer schalten muss, hat verloren!); 225xe iPerformance für Urlaubsfahrten :Dfrüher: Rentner-A-KLasse, Opel Ampera das nonplusultra (1 Jahr), SLK, und viele frühere... erstes Auto: Messerschmitt KR200

    • Ich habe noch einmal etwas via Google gesucht und bin bei anderen teilweise vergleichbaren Fahrzeugen auf einen "vielleicht" interessanten Ansatz gestoßen...

      Vergleichbare Phänomene werden für den Mithsubishi Outlander und auch bei ToyotaYaris berichtet.
      Bei beiden Fahrzeugen hängt das Starten des Verbrenners mit der Lüftung/Heizung zusammen.

      Wenn diese deaktiviert ist, unterbleibt auch das Starten des Verbrenners im Elektromodus.

      Ich beobachte das Starten des Verbrenners bei meinem 225xe 6/2017 auch sehr selten bis überhaupt nicht.
      Bei mir ist die Lüftung / Klimatisierung eigentlich fast immer aus.

      Eventuell steht eine eingeschaltete Lüftung bzw. Heizung Klimatisierung bei ungünstigen Umständen im Zusammenhang mit den sporadischen Verbrennerstarts?

      Hier die Linkadressen zu den entsprechenden Artikeln.
      Toyota:
      toyota-forum.de/threads/yaris-…direkt-nach-start.169903/

      Mitsubishi:
      goingelectric.de/forum/viewtopic.php?t=27959

      Der Mitsubishi Outlander ähnelt vom Aufbau her schon sehr unserem AT 225xe
      Wer sich dafür interessiert kann einmal mit den folgenden Suchwörtern auf einem Docplayer.org den PDF Artikel suchen.
      Leider habe keine andere Quelle:
      HYBRID Technologie - gestern und heute!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von HansDampf1969 ()

    • mit Benziner auf die Vorderräder und E hinten stimme ich zu

      HansDampf1969 schrieb:

      Der Mitsubishi Outlander ähnelt vom Aufbau her schon sehr unserem AT 225xe

      ich würde sage der Outlander ist um einiges komplexer als der XE aufgebaut.

      Hier kann man u.a. auch Energie aus dem Akku des Fahrzeugs in das Haus rück-einspeisen.

      auch der Antrieb ist flexibler.
      Wiki:
      Im EV-Mode (rein elektrisch) arbeiten die beiden Elektromotoren an der Vorder- und Hinterachse zusammen. Bei ausreichender Akku-Kapazität hat er eine rein elektrische Reichweite von bis zu 54 km und schafft eine Höchstgeschwindigkeit von bis 120 km/h. Ist der Ladezustand des Akku zu gering oder ruft der Fahrer mehr als 60 kW Leistung ab, schaltet der Outlander automatisch in einen der beiden Hybrid-Modi: Seriell oder parallel. Im seriellen Modus treibt der Benzinmotor einen Generator an, der den Strom zur Versorgung der beiden Elektromotoren in den Akku einspeist. Im parallelen Hybrid-Modus sorgt hauptsächlich der auf die Vorderachse wirkende Benzinmotor für den Vortrieb. Dabei wird er vom hinteren Elektromotor oder von beiden unterstützt.
    • qwertz225e schrieb:


      Bei mir startet der Verbrenner ca. alle 10 Tage wenn in der Zwischenzeit nur elektrisch gefahren wurde.
      Wenn einmal mit Verbrenner gefahren wurde, gehen die 10 Tage von neuem los.
      Nun das mit dem Lüftungsgebläse bzw. der Heizung war nur ein Gedanke und abgeleitet von den anderen Hybriden..


      qwertz225e schrieb:

      Im EV-Mode (rein elektrisch) arbeiten die beiden Elektromotoren an der Vorder- und Hinterachse zusammen.

      Ok, den vorderen E-Motor habe ich übersehen :)
      Das macht dann doch einen größeren unterschied...
    • Neu

      HansDampf1969 schrieb:

      Ich habe noch einmal etwas via Google gesucht und bin bei anderen teilweise vergleichbaren Fahrzeugen auf einen "vielleicht" interessanten Ansatz gestoßen...

      Vergleichbare Phänomene werden für den Mithsubishi Outlander und auch bei ToyotaYaris berichtet.
      Bei beiden Fahrzeugen hängt das Starten des Verbrenners mit der Lüftung/Heizung zusammen.

      Wenn diese deaktiviert ist, unterbleibt auch das Starten des Verbrenners im Elektromodus.

      Ich beobachte das Starten des Verbrenners bei meinem 225xe 6/2017 auch sehr selten bis überhaupt nicht.
      Bei mir ist die Lüftung / Klimatisierung eigentlich fast immer aus.
      Meine Lüftung ist generell aus, weil ich auf Kurzstrecken lieber die Fenster öffne und im Ort auch langsam fahre. Trotzdem habe ich generell nach 10 Tagen einen Motorstart, auch wenn in diesen 10 Tagen nur 70 km gefahren wurden.

      Wenn ich den Motor eine Minute laufen lasse (wenn er selbst Startet) und danach den Startknopf betätige (zum Ausschalten) bleibt er dann beim neuen Start auch wieder aus.

      Grüße
      AThw

    • Neu

      Ich habe dafür eigens eine Excel Tabelle auf dem Smartfon. Einmal wurde mir sogar 11 Tage angezeigt, aber da bin ich mir nicht ganz sicher, ob ich den Motorlauf ende Zeitpunkt richtig eingetragen hatte. Die Tabelle rechnet mir über die Differenzstunden die Tage aus.

      Verständlich ist dieses Vorgehen aber in soweit, dass das Motoröl auch gebraucht wird, sonst müsste es bei manchen gewechselt werden, obwohl kein Motor gelaufen war.

      Grüße
      AThw

    • Neu

      Das Problem an der Geschichte ist, dass ein solcher Kaltstart mit Motorlauf für eine Minute alles andere als gesund für die Maschine ist.
      Normalerweise müsste man, wenn der Motor zwangsweise startet (bei mir auch so alle zehn Tage) den Benziner ausreichend warm fahren.
      Aber genau das will man ja eigentlich vermeiden. Also ich zumindest.

    • Neu

      ich habe mal einen Service Mann von BMW gefragt, der sagte warum das mit den Motorstart so ist könne er nicht beantworten und keine Hinweise in der BMW Service Datenbank zum Motorstart statt e-Start finden. OK dann glaube ich das erstmal so. da ich täglich Strecken von rund 30 km und weniger habe, passiert das der Motor tatsächlich mal fast 4 Wochen ausbleibt. Ist das denn gut für den Benzinmotor, meine Frage bei BMW Menschen " überhaupt kein Problem, die Maschine ist ja dafür so konzipiert das dies kein Problem darstellen wird " so seine Antwort. Na ja, ich schalte mal den Motor so einmal in der Woche jetzt doch mal ein, als laienhaftes Gewissen das sich da wenigstens im Benziner mal was bewegt. Eigentlich hätte ein reiner E Wagen gereicht, allerdings sind 3 oder 4 Strecken im Jahr wo der Benziner für rund 2500 km gebraucht wird. Es ist vor einem Jahr auch deswegen nur ein 225 geworden weil BMW das Auto als echtes Schnäppchen angeboten hat, alle anderen Hersteller konnten da bei weiten nicht mithalten.

    • Neu

      rotsticker schrieb:

      t das der Motor tatsächlich mal fast 4 Wochen ausbleibt. Ist das denn gut für den Benzinmotor, meine Frage bei BMW Menschen " überhaupt kein Problem, die Maschine ist ja dafür so konzipiert das dies kein Problem darstellen wird " so seine Antwort. Na ja, ich schalte mal den Motor so einmal in der Woche jetzt doch mal ein, als laienhaftes Gewissen das sich da wenigstens im Benziner mal was bewegt. Eigentlich hätte ein reiner E Wagen gereicht, allerdings sind 3 oder 4 Strecken im Jahr wo der Benziner für rund 2500 km gebraucht wird. Es ist vor einem Jahr auch deswegen nur ein 225 geworden weil BMW das Auto als echtes Schnäppchen angeboten hat, alle anderen Hersteller konnten da bei weiten nicht mithalten.
      Hallo,
      wenn der Benziner schon mal gestartet wird um zu überprüfen ob er noch da ist ;)
      dann sollte er aber auch wirklich Warm gefahren werden.
      Ich halte es eher auf Dauer für ungünstig den Motor stets im kalten Zustand wieder auszuschalten.

      :0027:

      BMW Active Tourer 220i Automat
      Werner – Das muß kesseln!!!

    • Neu

      Ich denke die geringen Start des Motors sind kein Problem mehr.
      Man denke nur an die Star Stop Automatik, wie oft wird dort auch ein relativ kalter Motor gestartet.
      Und würde BMW den Motor an einem Hybrid "absichtlich" länger laufen lassen, müsste es sicherlich auch im Gesamtverbrauch und CO2 Ausstoß berücksichtigt werden.
      Wenn auch nicht oft, aber es würde das Ergebnis beeinflussen und ist bei der Typisierung sicherlich auch nicht vorgesehen.

    • Neu

      denke auch das geschlechtliche Start des Motors kein Problem darstellt.

      Wenn der Zangsmotorstart alle 10 Tage erfolgt und der XE ansonsten nur elektrisch bewegt wird, sind das auf Jahr betrachtet, lediglich 36 Kaltstartvorgänge.
      Ein normaler Verbrenner kommt da aufs Jahr gesehen wurde in vielfaches.

      Den Motor nur kurz warm fahren um ihn dann direkt wieder abzuschalten zu, bringt m.a. keinen Nutzen.
      Wenn der Motor nach ca. 30 Sekunden kalt wieder abgeschaltet wird spart man einmal aufheizen und abkühlen aller thermisch belasteten Bauteile. Darüber hinaus spart man einiges an Energie.

      Gehe davon aus, dass der Motor nur gestartet wird um sicherzustellen, dass das Motoröl zirkuliert und alle neuralgischen Punkte versorgt sind.
      Es könnte auch sein, dass ein perfekter Motorstart sichergestellt werden soll.
      Man stelle sich vor, dass der Motor in verschiedenen Situationen nur verzögert oder nicht anspringt. Zb beim Wechsel von elektrisch auf Verbrenner, wenn Akku leer oder im Hybridmodus wenn die 80 oder 90 km überschritten werden.