Ladeverluste

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • UPDATE 07.02.2019!!:
      zufällig habe ich verschiedene Temperaturen im Klimabedienteil eingestellt und so schaut dann der Temperaturverlauf direkt an den Frontscheibendüsen aus..
      Eingestellt hatte ich Anfangs 28° Celsius, dann zufällig 26° Celsius, danach dann bewusst 20° Celsius..
      Bitte einfach die Ganglinie anschauen und eigene Schlüsse ziehen (skalierung -5 bis 50° Celsius)


      20° Celsius Voreinstellung
      2019-02-07_22:27:32 LaCrosse_2C temperature: 1.8 (Außentemperatur)
      2019-02-07_21:27:06 LaCrosse_0E temperature: 2.3 (Lüftung Temp.)
      2019-02-07_21:34:18 LaCrosse_0E temperature2: 32.2 (Lüftung Temp.)

      26° Celsius Voreinstellung:
      2019-02-07_06:43:36 LaCrosse_2C temperature: 0.1 (Außentemperatur)
      2019-02-07_06:43:14 LaCrosse_0E temperature2: 1.8 (Lüftung Temp.)
      2019-02-07_06:49:32 LaCrosse_0E temperature2: 41.6 (Lüftung Temp.)

      28° Celsius Voreinstellung:
      2019-02-06_06:37:05 LaCrosse_2C temperature: -2.5 (Außentemperatur)
      2019-02-06_06:37:28 LaCrosse_0E temperature: -1.5 (Lüftung Temp.)
      2019-02-06_06:41:47 LaCrosse_0E temperature2: 49.2 (Lüftung Temp.)

      Unter dem Strich nur Momentaufnahmen....
      Der Temperaturfühler sitz direkt am Lüftungsgitter vor der Frontscheibe (Fahrerseite..)

      Aktuell würde ich sagen das die unterschiedlich ausgefallenen Hochheiztemperaturen nichts mit der voreingestellten Temperatur in der Klima zu tun haben...


      ZumTemperaturmessen im Fahrzeug setze ich folgendes Gerät ein:
      amazon.de/gp/product/B00TK95SC…00__o00_s00?ie=UTF8&psc=1

      Gekopplet habe ich den Sensor mit meinem Raspberry Pi 3B+ und FHEM
      ""
      Dateien

      Dieser Beitrag wurde bereits 8 mal editiert, zuletzt von HansDampf1969 ()

    • Was bitte heißt SOC?

      Ich habe versucht der Anleitung in #13 zu folgen, aber entweder funzt das nicht (mehr) so wie beschrieben, oder ich war an der falschen Stelle. Muss dazu sagen dass ich noch nie ernsthaft mit Entwicklerfenster gearbeitet habe. Ich verwende den aktuellsten Firefox.

      "Datei" oder Fahrgestellnummer habe ich dem endlosen Code nicht gesehen. Leider weiß ich auch nicht wie man da drin sucht, um etwa - wie vorgeschlagen - bmw-connecteddrive.de/api/vehicle/navigation/v1/WBA2C710 zu finden.

      Was mir an der ganzen Geschichte hier nicht recht gefallen will ist, dass hier sehr viel vermutet wird.

      Ich war bisher der Ansicht, wenn der xe an einer 16A Ladestation hängt könne man (vor-)heizen, ohne dass dem Akku Ladung entnommen wird. Das wurde in einem anderen Thread hier so beschrieben. Das heißt, es würde max. (im günstigsten Fall) mit 3,7 kW geheizt.

      Seid ihr sicher, dass die Vorklimatisierung über den Kühlmittelkreislauf erfolgt, und nicht direkt? Aus der HV-Batterie oder direkt aus dem Wechselstrom? Einem Heizelement ist es egal ob es Gleich- oder Wechselstrom kriegt ... kosten tun die auch nicht viel, evtl. wäre also trotz Rotstift ein 2. Heizelement vorstellbar.

      ???

    • lies dich mal in die technische Dokumentation ein
      newtis.info/tisv2/a/de/f45-225xe-iperformance-sat/

      newtis.info/tisv2/a/de/f45-225…xiliary-heater/1VnXsEf65V

      da ist die Funktion des Tauchsieders genau erklärt und und wie viel kW er hat
      Das ist die max Anfangsleistung, die dann wieder zurückgeht, so dass die Batterie wieder nachgeladen werden kann.