Ladeverluste

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ladeverluste

      Um das Thema vom Ladeziegel ab zu koppeln mache ich einmal das Thema hier auf???.....

      Also heute sah es bei mir so aus (Go-e Einstellung 16 A):

      Laut soc Differenz (Akku vor und nach dem Laden) = 5,075 KWh
      Aus der Go-e Wallbox ausgelesener Verbrauch = 6,21 KWh
      Verbrauch am Eltako FWZ12-16A vor der Wallbox = 6,3 KWh

      Das ergibt dann ohne Eigenverbrauch der Wallbox einen Verlust von 18,3%
      Mit dem Eigenverbrauch der Wallbox liegen die Verluste dann ganz grob bei 19,45%

      Was bei den Verlusten ebenfalls bedacht werden sollte ich das die geladene Energie quasi chemisch (besser elektrochemisch) gespeichert wird ich denke da geht auch so einiges verloren...
      Das eine sind die Leitungsverluste und das andere die "wandel" Verluste und die sind auch in der Chemie begründet und nicht nur in der AC / DC wandlung.

      Anbei meine Ladekurve von heute...

      ""
      Dateien

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von HansDampf1969 ()

    • Interessante Daten und Messung, danke.

      Ich bin gespannt auf die Diskussion. Verluste treten auf
      1. auf dem Weg des Stroms vom Kraftwerk bis zu meinem Hauszähler - trägt der Energieversorger
      2. in meiner Hausinstallation (Bei mir rd. 80 W bei 12A. Deshalb: ordentlichen Querschnitt verlegen!)
      3. in der Wallbox / dem Ziegel (eigentlich wird dort nur eingeschaltet, mit einem Relais oder Schütz)
      4. in den Ladesteckern / Dosen und dem Ladekabel (eher gering)
      5. im Ladegerät im Fahrzeug (Gleichrichtung von AC auf DC und Regelung des Strom auf Soll-/Max-Wert)
      6. in der Batterie (Stromfluss und elektrochemischer Prozess des Ladens / Erhöhung des SOC)
      7. beim Entladen dto.
      8. im Umrichter bei der DC/AC-Wandlung
      9. im Antriebsmotor (permanenterregte Synchronmaschine)
      10. im Getriebe / Differenzial (lt. GKN: 96% efficiency)
      11. in den Radlagern

      Eigentlich ein kleines Wunder, das da überhaupt noch etwas ankommt :)
      für Rollwiderstand, Luftwiderstand, Hangabtriebskraft und Beschleunigung.

      In der Diskussion / den Quellen wird manchmal nicht ganz klar, welche Verluste genau gemeint sind.

      Bei der o.g. Messung: Ergebnis (SOC) 5,075 KWh / Input 6,3 kWh = 81%
      Die 19% Verluste treten auf in der Wallbox (3.), den Ladesteckern / Ladekabel (4.), Ladegerät (5.)
      und der Batterie (6.). Die werden also alle ein wenig wärmer. :evil:

    • Die Zuleitung zu meiner Wallbox vom Verteiler sind nur ca. 6 Meter Kabellänge. Verlegt wurde ein 5 x 6 mm² Kabel verlegt von dem ich derzeit aber nur eine Phase verwende. Ich glaube nicht, dass der Verlust hier sehr hoch ist.

      Das sieht natürlich bei einer Leitung mit Adernquerschnitt 2,5 oder 1,5 mm² ganz anders aus. In älteren Häusern sind teilweise sogar noch 1,5 mm² verlegt.

    • Am Ende der 11 Verluste bist dann trockenen Fußes von A-Dorf nach B-Dorf gekommen:-) :)

      Wenn du dir viel Zeit dazu nimmst, also mit Tempo 30 fährst, sind die Verluste nicht mehr ganz so hoch.

      Spass vorbei.

      Beeinflussen von den Verlusten kann ich nicht viel. Angemessene Kabelquerschnitte verwenden und optimal Laden,wenn möglich.

      LG

      Wolle

    • KBOS schrieb:

      In der Diskussion / den Quellen wird manchmal nicht ganz klar, welche Verluste genau gemeint sind.
      also hier soll es um die Ladeverluste gehen.

      Also das was Zugeführt wird und dann im Akku landet.

      Was dann vom Akku abfließt ist wieder eine ganz andere Betrachtung.
      Dem Energiefluss hier zu betrachten ist bei der Fülle an Verbrauchern quasi eine "Blackbox"


      KBOS schrieb:

      Eigentlich ein kleines Wunder, das da überhaupt noch etwas ankommt
      für Rollwiderstand, Luftwiderstand, Hangabtriebskraft und Beschleunigung.
      ja das ist schon ein Wunder :)
    • Als Verluste würde ich das so nicht bezeichnen.

      Es ist die Hilfsenergie für den eigentlichen Zweck.

      Bei einer klassischen Gasheizung wird oft noch auf den Brennwert verzichtet-bis 11%Verluste.
      Ohne Strom funktioniert die auch nicht:-) :)

      Hier wird die Hilfsenergie leider mit der Haupenergie zugeführt, in Form von Strom.

      Beim Verbrenner wird auch ein Teil des Kraftstoffes zu Hilfsenergie, sprich Strom, mit einem Wirkungsgrad von max 30% gemacht.

      Stört keinen Menschen der eine Liter für die Nebenaggregate.

      Messen können wir die Effektivität auch nicht so richtig, da wir eben nur ein Messgerät, den Stromzähler haben.

      Interessant ist eher der gemessene Stromverbrauch zu den lt. Tacho gefahrenen km.

      Macht man ja beim Benziner auch nicht anders.

      LG

      Wolle

      ....vielleicht erbarmt sich einer und macht das....

    • delitzscher schrieb:

      ...

      Macht man ja beim Benziner auch nicht anders.
      Sehe ich auch so.

      Trotzdem ist es komisch, dass man in einen 50 l Tank 60 l einfüllen muss, bis er voll ist. Genau wegen solchen Sachen mag ich Strom nicht. ;)

      Wenn man den Ladeverlust als Hilfsenergie betrachtet, wäre das beim Benziner der Energiebedarf der Tankstelle. Der taucht halt nicht auf unserer Rechnung auf.

      Grüße!
    • Staubfuss schrieb:

      Wenn man den Ladeverlust als Hilfsenergie betrachtet, wäre das beim Benziner der Energiebedarf der Tankstelle. Der taucht halt nicht auf unserer Rechnung auf.
      ... den bezahlst du schon beim normalen Literpreis mit!

      Im Sommer und schönes Wetter sowie Urlaub - das Mercedes E 350er-Cabrio ;)
      Für tägliche Fahrten im Nahbereich - den BMW 225xe seit 09/2017 und das Facelift-Modell seit 4/2019 <3

      Angaben für 100 km
      1.000 km: Benzin: 3,4 l / LCI 1,7 l - Strom: 12,3 kWh / LCI 13,3 kWh
      10.000 km: Benzin: 3,2 l - Strom: 11,9 kWh

    • Die ganze Diskussion ist doch rein philosophisch. Wie einige Vorschreiben schon erläutern, geht es doch darum festzuhalten, wieviel Energie (hier: Strom) für 100 km Fahrstrecke eingesetzt werden. Also muss die laut Zähler entnommene Energie ins Verhältnis zur gefahrenen Strecke gesetzt werden. Das ist letztlich der Wert, den das Auto braucht. Wie sich das jetzt über die einzelnen Verbraucher (von der Heizung über das Radio bis hin zu den Ladeverlusten) verteilt ist vollständig unerheblich.

      Ich habe noch nie jemanden um den Verstand gebracht - die hatten schon vorher keinen.
      (Gotthold Ephraim Lessing)
    • bmwralli schrieb:

      Wie einige Vorschreiben schon erläutern, geht es doch darum festzuhalten, wieviel Energie (hier: Strom) für 100 km Fahrstrecke eingesetzt werden.
      :) nö es geht hier im Thema nur um die 225xe spezifischen Ladeverluste....

      Für die Thematik realer Verbrauch am besten einen eigenes Thema aufmachen...

      Würde vorschlagen nur zum eigentlichen Thema "Ladeverluste" zu schreiben am besten die die sich beteiligen wollen und auch technisch können, mit den Werten und Auffälligkeiten beim Laden.

      Mir sind nun gestern und heute ein paar Dinge aufgefallen zu denen ich etwas schreiben werde.
      Heute aber nicht mehr.

      Vielleicht sollte jeder seine Messwerte in einem Beitrag ablegen und diesen immer wieder bearbeiten, dann wird das Thema nicht so lang und vielleicht etwas übersichtlicher...

      Zu jedem Ladverlust vielleicht das Datum und die Ladestromstärke angeben?
      Eventuell auch die Ladedauer??

      09.01.2019
      Ladestrom 16A
      Verbrauch insgesamt = 6,30 KWh
      Im Akku geladen (SOC) = 5,075 KWh
      Ladeverluste = 19,4%

      12.01.2019
      Ladestrom 16A
      Verbrauch insgesamt = 4,50 KWh
      Im Akku geladen (SOC) = 3,66 KWh
      Ladeverluste = 18,7%

      13.01.2019
      Ladestrom 8 A
      Verbrauch insgesamt = 6,70 KWh
      Im Akku geladen (SOC) = 5,141 KWh
      Ladeverluste = 23,3%

      14.01.2019 (ab 01:30)
      Ladestrom 8 A
      Verbrauch insgesamt = 6,30 KWh
      Im Akku geladen (SOC) = 4,817 KWh
      Ladeverluste = 23,5%

      14.01.2019 (ab 14:45)
      Ladestrom 16 A
      Verbrauch insgesamt = 2,30 KWh
      Im Akku geladen (SOC) = 1,805 KWh
      Ladeverluste = 21,5%

      14.01.2019 (ab 21:00)
      Ladestrom 16 A
      Verbrauch insgesamt = KWh
      Im Akku geladen (SOC) = KWh
      Ladeverluste = %

      Bitte aus den wenigen Werten noch keine Schlüsse ziehen, erst wenn mehr halbwegs gesicherte Werte vorliegen...

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von HansDampf1969 ()

    • AThw schrieb:

      Von 70% bis 100% 2,875 KWh

      Von 50% bis 80% 2,876 KWh
      woher kommen denn die Werte??
      Lese doch den soc vor und nach dem Laden via Connected Drive aus, die Differenz sollte dann die geladene Leistung in KWh sein.
      Dann noch den Wert aus Deinem vorgeschalteten Stromzähler auslesen.

      Gehe auf die Website des Connecteddrive und schalte am besten vor dem Login die Web-Entwickler Darstellung im Browser (Taste F12) ein.
      Wie das genau geht kommt allerdings auf den Browser an.
      Auf der Connected Website klickst Du auf "Remote Cockpit" und auf der folgenden Seite auf Reiter Steuerung (geht aber auch ohne auf Steuerung zu klicken).
      im unteren Entwicklerfenster scrollst Du zunächst ganz nach unten und dann langsam wieder nach oben bis dreimal direkt hintereinander unter "Datei" Deine Fahrgestellnummer erscheint.
      Wenn die Fahrgestellnummer (WBAC710.......) dreimal in Folge angezeigt wird klickst Du auf die mittlere der drei Fahrgestellnummern.
      Nun erscheint rechts zusätzlich ein Fenster, dort klickst Du auf "Antwort"
      Dort erscheint nun Deine letzte GPS Position und auch die SOC Werte...
      Sorry ist nicht so toll beschrieben, aber vielleicht hift es Dir...

      Du kannst in der Entwicklerkonsole auch nach dem folgenden Eintrag suchen, das macht es vielleicht einfacher:

      Quellcode

      1. https://www.bmw-connecteddrive.de/api/vehicle/navigation/v1/WBA2C710



      Es wäre geil wenn Rumbel es später einmal in FHEM integriert hat :):)
      Das macht den Abruf dann vollständig automatisch :):)

      Aktuelle Werte:

      09.01.2019
      Ladestrom 16A
      Verbrauch insgesamt = 6,30 KWh
      Im Akku geladen (SOC) = 5,075 KWh
      Ladeverluste = 19,4%


      12.01.2019
      Ladestrom 16A
      Verbrauch insgesamt = 4,50 KWh
      Im Akku geladen (SOC) = 3,66 KWh
      Ladeverluste = 18,7%


      13.01.2019
      Ladestrom 8 A
      Verbrauch insgesamt = 6,70 KWh
      Im Akku geladen (SOC) = 5,141 KWh
      Ladeverluste = 23,3%


      14.01.2019 (ab 01:30)
      Ladestrom 8 A
      Verbrauch insgesamt = 6,30 KWh
      Im Akku geladen (SOC) = 4,817 KWh
      Ladeverluste = 23,5%


      14.01.2019 (ab 14:45)
      Ladestrom 16 A
      Verbrauch insgesamt = 2,30 KWh
      Im Akku geladen (SOC) = 1,805 KWh
      Ladeverluste = 21,5%


      14.01.2019 (ab 21:00 mit vorladung auf ca. 12% und Unterbrechung)
      Ladestrom 16 A
      Verbrauch insgesamt = 6,5 KWh
      Im Akku geladen (SOC) = 5,262 KWh
      Ladeverluste = 19%

      Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von HansDampf1969 ()

    • HansDampf1969 schrieb:

      woher kommen denn die Werte??
      Lese doch den soc vor und nach dem Laden via Connected Drive aus, die Differenz sollte dann die geladene Leistung in KWh sein.
      Dann noch den Wert aus Deinem vorgeschalteten Stromzähler auslesen.
      Danke für deine Hilfe.

      Ich habe noch kein eigenes Auto, die Werte waren von der Probefahrt.

      Dazu hatte ich den Stromzähler in Bezug zu den % im Bordcomputer berechnet.

      Aber wenn es dann mal kommt, weiß ich ja zumindest wie es geht.

      Deine Wert sind zumindest beruhigender als meine.

      Grüße
      AThw

    • Aktuelle Werte:


      09.01.2019
      Ladestrom 16A
      Verbrauch insgesamt = 6,30 KWh
      Im Akku geladen (SOC) = 5,075 KWh
      Ladeverluste = 19,4%



      12.01.2019
      Ladestrom 16A
      Verbrauch insgesamt = 4,50 KWh
      Im Akku geladen (SOC) = 3,66 KWh
      Ladeverluste = 18,7%



      13.01.2019
      Ladestrom 8 A
      Verbrauch insgesamt = 6,70 KWh
      Im Akku geladen (SOC) = 5,141 KWh
      Ladeverluste = 23,3%



      14.01.2019 (ab 01:30)
      Ladestrom 8 A
      Verbrauch insgesamt = 6,30 KWh
      Im Akku geladen (SOC) = 4,817 KWh
      Ladeverluste = 23,5%



      14.01.2019 (ab 14:45)
      Ladestrom 16 A
      Verbrauch insgesamt = 2,30 KWh
      Im Akku geladen (SOC) = 1,805 KWh
      Ladeverluste = 21,5%



      14.01.2019 (ab 21:00 mit vorladung auf ca. 12% und Unterbrechung)
      Ladestrom 16 A
      Verbrauch insgesamt = 6,5 KWh
      Im Akku geladen (SOC) = 5,262 KWh
      Ladeverluste = 19%



      20.01.2019
      Ladestrom 10 A
      Verbrauch insgesamt = 6,2 KWh
      Im Akku geladen (SOC) = 4,982 KWh
      Ladeverluste = 19,7%