Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Lieferzeit 225xe

292

bmwralli

MAX eDRIVE und ECO PRO

40

waldi1940

Bremsbeläge wechseln.

15

qwertz225e

Vorausschauassistent

24

Thelen.Peter

Merkwürdiger Konfigurator...

5

bmwralli

  • Heute mit dem AT in 2571 Meter Höhe auf dem Großglockner
  • diegudio's AT 218i Sport Line Sept 2016
  • Felge
  • Nach 35 Jahren wieder ein BMW

Letzte Aktivitäten

  • bmwralli -

    Hat eine Antwort im Thema Lieferzeit 225xe verfasst.

    Beitrag

    Den kann nur der Händler abfragen :(

  • HybridMe -

    Hat eine Antwort im Thema Lieferzeit 225xe verfasst.

    Beitrag

    Danke! Wo findet sich denn der Status?

  • HybridMe -

    Mag den Beitrag von bmwralli im Thema Lieferzeit 225xe.

    Like (Beitrag)
    @HybridMe Mir geht's da wie LeonPascal. Produziert wurde meiner am 5.6. und soll diese Woche beim Händler eintreffen. Am Freitag war der Status 195 (= Ausgang Spedition). Ich jogge, er trifft wirklich diese Woche ein und zwar so rechtzeitig, dass er…
  • bmwralli -

    Hat eine Antwort im Thema Lieferzeit 225xe verfasst.

    Beitrag
    @HybridMe Mir geht's da wie LeonPascal. Produziert wurde meiner am 5.6. und soll diese Woche beim Händler eintreffen. Am Freitag war der Status 195 (= Ausgang Spedition). Ich jogge, er trifft wirklich diese Woche ein und zwar so rechtzeitig, dass er…
  • LeonPascal -

    Hat eine Antwort im Thema Lieferzeit 225xe verfasst.

    Beitrag

    Glückwunsch ! Meiner ist angeblich schon zwei Wochen produziert und ist noch nicht beim Händler, obwohl angeblich priorisierter Transport. Ich bin auf jeden Fall weiterhin gespannt. Viel Spaß

  • El Cid -

    Mag das Bild Facelift gegen Vorfacelift.

    Like (Bild)
    Facelift gegen Vorfacelift
  • waldi1940 -

    Hat eine Antwort im Thema MAX eDRIVE und ECO PRO verfasst.

    Beitrag

    Habe im Winter bei Kurzstreckenverkehr mit viel Ampelstops festgestellt, dass der Motor nie auf Betriebstemperatur gekommen ist und die Verbrauchswerte beim Anspringen des Motors extrem hoch blieben. Bin seitdem immer solange im save battery-Modus